Ir al contenido
Sherpa
Es
EnEsPtRu
  • Base de conocimientos
  • Recursos adicionales
  • Sherpa RPA
    • Conceptos básicos
    • Diagrama de despliegue de Sherpa RPA
    • Instalación de Sherpa RPA
    • Introducción
    • Trabajo con Citrix
    • Trabajo con RDP
    • Monitoreo externo y registro
    • Sherpa Robot y Sherpa Assistant
    • Sherpa IDP (Plantillador)
    • Sherpa Designer
      • Conceptos básicos
      • Instalación de Sherpa Designer
      • Trabajo en Sherpa Designer
        • Comenzando con Sherpa Designer
        • Menú principal
          • Panel "Desarrollo"
          • Panel "Herramientas"
            • Menú "Edición"
            • Menú "Diagrama"
            • Menú "Proyecto"
            • Menú "Parámetros"
            • Menú "Herramientas"
        • Panel principal
        • Área de trabajo central
        • Paneles de propiedades y variables y trabajo con ellos
        • Panel central inferior
        • Guía de selectores web
        • Modo "Imagen en Imagen" (PiP)
        • Ejemplos de automatización de aplicaciones populares
      • Cliente REST
      • Cómo publicar un proyecto en GitHub con Sherpa Designer
      • Asistente inteligente
      • Guía de bloques
      • URL de acceso para bloques de servicios en línea
      • Ejemplos de Robots
      • Configuración del inicio del Robot a través del Programador de Windows
      • Transferencia de robots de Windows a Linux
      • Trabajo de robots Attended en máquinas virtuales
      • Sherpa Designer: respuestas a preguntas frecuentes
    • Sherpa Orchestrator
  • Sherpa Process Discovery
  • Sherpa AI
  • Lanzamientos
  • Licencias
  • Seguridad
  • Academia Sherpa RPA
  • Videos con ejemplos de trabajo de la plataforma Sherpa RPA
  • Enlaces a los distribuciones
  • Productos en el Registro de Software Nacional
  • Contactos
Sherpa RPA/Sherpa Designer/Trabajo en Sherpa Designer/Menú principal/Panel "Herramientas"

Panel "Herramientas"#

La panel "Herramientas" contiene las acciones principales para configurar y gestionar proyectos y diagramas de Robots. El menú principal incluye:

  • Menú "Editar";
  • Menú "Diagrama";
  • Menú "Opciones";
  • Menú "Herramientas".
← AnteriorMenú "Ayuda"Siguiente →Menú "Edición"
Última actualización: 19 de abril de 2026